当前位置: 主页 > 创新 >

同花顺出产顺手就好目的公式

时间:2019-09-11 21:50来源:原创 作者:locoy 点击:

  VAR2:=REF(LOW,1);

  VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;

  VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);

  VAR5:=LLV(LOW,30);

  VAR6:=HHV(VAR4,30);

  VAR7:=IF(MA(CLOSE,58),1,0);

  VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;

  VAR9:=IF(VAR8>100,100,VAR8);

  STICKLINE(VAR9>-150,0,VAR9,3,0), , COLORFF00FF;

  底儿子部吸筹目的: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, ,

  

  同花顺出产顺手就好目的公式

  COLOR00FF00;

  STICKLINE(CROSS(底儿子部吸筹目的,-24),100,0,6,0), , COLORFFFFFF;

  先觉: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, , COLORFF00FF;

  能充分弹奏升: IF(CROSS(底儿子部吸筹目的,-24),1,0), , COLORFFFFFF;

  短线利市:STICKLINE(REF("KDJ.J",1)<0 AND

  "KDJ.J">0,60,0,2,0),COLOR0000FF;

  VARK1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))

  *100;VARK2:=REVERSE(VARK1);

  VARK3:=SMA(VARK1,3,1);波段王:=SMA(VARK3,3,1), ,

  colorred,LINETHICK2;

  波段鬼:=SMA(波段王,2.5,1),coloryellow,LINETHICK2;

  趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))

  *100,5,1)-2

  *SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))

  *100,5,1),3,1), ,

  COLORFF6666,LINETHICK2;RSV9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV

  (LOW,9))*100;

  K1:=SMA(RSV9,3,1);DK1:=K1-REF(K1,1),COLORSTICK;

  出产顺手就赢:IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0),

  STICK,

  coloryellow;DRAWICON(出产顺手就赢>0,50 ,1);

  买进点预备:IF(趋势线<=10,0,10), COLORFF9933,LINETHICK3;

  STICKLINE( CROSS(趋势线,10),0,73,6,0), COLOR3366FF,;

  DRAWTEXT(IF(CROSS(趋势线,10),100,0),68,'抄底儿子'),colorwhite ;

  DRAWTEXT(IF(CROSS(10,趋势线),1,0), 10,'$备钱'),COLOR33FFCC,;

  DRAWTEXT(REF("KDJ.J",1)<0 AND "KDJ.J">0,50,'短买进'),,,,colorred ,;

顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
验证码:点击我更换图片
加入我们
推荐内容
赞助商
赞助商